<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico" type="image/x-icon" />
	
			<!-- For iPhone -->
		<link rel="apple-touch-icon-precomposed" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico">
	
			<!-- For iPhone 4 Retina display -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico">
	
			<!-- For iPad -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico">
	
			<!-- For iPad Retina display -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico">
	
	<title>No Reservations: Marriott&#8217;s Arne Sorenson &#8211; Worth</title>
<script type="text/javascript"> var wmts_license_status = "valid";</script><style id="wmts-essential">
		.wmts_container{
		max-height: 100px;
		overflow: hidden;
		}

		.wmts_container>*{
		opacity: .01;
		}
	</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Worth &raquo; Feed" href="http://www.worth.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worth &raquo; Comments Feed" href="http://www.worth.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Worth &raquo; iCal Feed" href="http://www.worth.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Worth &raquo; No Reservations: Marriott&#8217;s Arne Sorenson Comments Feed" href="http://www.worth.com/no-reservations/feed/" />

		<meta property="og:title" content="No Reservations: Marriott&#39;s Arne Sorenson"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.worth.com/no-reservations/"/>
		<meta property="og:site_name" content="Worth"/>
		<meta property="og:description" content="Following a headline-making merger, Marriott International CEO Arne Sorenson is positioning the classically American company to lead the future of global luxury travel.          Last September, after nearly a year of negotiations and regulatory scrutiny in"/>

					<meta property="og:image" content="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_thumb_2.png"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.worth.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-pro-slick-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='worth-custom-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/custom.css' type='text/css' media='all' />
<style id='worth-custom-inline-css' type='text/css'>
.single .wmts_lightbox_light .wmts_element.List-position
{
    font-family: Arial;
    font-size: 24px;
    color: #e95e39;
}

.wmts_lightbox_light .wmts_element.wmts_name
{
    font-family: Arial;
    font-size: 27px;
    line-height: 28px;
    font-weight: bold;
    color: #333;
}

.wmts_lightbox_light .wmts_element.wmts_job_title
{
    font-family: "Acumin-pro-condensed", Arial, sans-serif;
    font-size: 19px;
    color: #333;
    font-weight: normal;
    line-height: 21px;
}

.single .wmts_lightbox_light .wmts_element, .single .wmts_lightbox_light .wmts_element *
{
    color: #333;
}

.wmts_description .fusion-separator
{
    border-color: #333 !important;
    border-top-width: 1px !important;
}

.single .wmts_lightbox .wmts_description:before
{
    border: none;
}

.mfp-bg.mfp-ready
{
    opacity: 1 !important;
    background-color: rgba(0, 0, 0, 0.7) !important;
    z-index: 100000 !important;
}

.single #shiftnav-toggle-main
{
    z-index: 90000;
}

.single .mfp-close
{
    display: none;
}

button.mfp-arrow-left:before
{
    border-right-color: #EA5D30;
}

.single button.mfp-arrow-left:after
{
    border-right-color: transparent;
}

button.mfp-arrow-right:before
{
    border-left-color: #EA5D30;
}

.single button.mfp-arrow-right:after
{
    border-left-color: transparent;
}

.single .mfp-arrow, .single .mfp-arrow:before
{
    opacity: 1;
}

.single .mfp-arrow
{
    transition: transform 0.2s !important;
}

.single .mfp-arrow-left:hover
{
    transform: translateX(-5px);
}

.single .mfp-arrow-right:hover
{
    transform: translateX(5px);
}

.ribbon_nr
{
	background-color: #EA5D30 !important;
	margin: 5px 0 0 -5px !important;
	font-family: Arial;
	font-size: 24px !important;
}

.wmts_name
{
	font-size: 22px !important;
	font-family: 'Acumin-pro-condensed' !important;
}

#lwa-double-advisor
{
	margin-top: 70px;
}

#advisor_profile_button
{
	position: absolute;
    left: 0;
    top: -60px;
    width: 100%;
    padding: 10px 0;
    text-align: center;
    border: solid 1px #a6936d;
    font-family: Arial;
    text-transform: uppercase;
    font-weight: bold;
    font-size: 14px;
    color: #a6936d;
    background-color: #FFF;
    transition: background-color 0.2s, color 0.2s;
}

#advisor_profile_button:hover
{
	background-color: #a6936d;
	color: #FFF;
}

</style>
<link rel='stylesheet' id='avada-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C300%2C400%2C400italic%2C700%2C700italic%7CMontserrat%3A100%2C300%2C400%2C400italic%2C700%2C700italic%7CKarla%3A100%2C300%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/style.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/shortcodes.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/shiftnav-pro/assets/css/skins/standard-dark.css' type='text/css' media='all' />
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/js/greensock.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/htmlParser.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.worth.com\/wp-admin\/admin-ajax.php","label":[false]};
/* ]]> */
</script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/imagesloaded.js'></script>
<link rel='https://api.w.org/' href='http://www.worth.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.worth.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.worth.com/no-reservations/" />
<link rel='shortlink' href='http://www.worth.com/?p=9874' />
<link rel="alternate" type="application/json+oembed" href="http://www.worth.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.worth.com%2Fno-reservations%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.worth.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.worth.com%2Fno-reservations%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1645694802399328'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1645694802399328&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#f2f2f2; color:#a6936d; }
#shiftnav-toggle-main.shiftnav-toggle-main-entire-bar:before, #shiftnav-toggle-main .shiftnav-toggle-burger { font-size:24px; }
/* shiftnav-main */
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-on-hover li.menu-item > .shiftnav-target:hover, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-highlight li.menu-item > .shiftnav-target:active { background:#a6936d; color:#000000; border-top:1px solid #ffffff; border-bottom:1px solid #ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item ul.sub-menu .current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-shift.current-menu-ancestor > .shiftnav-target { background:#a6936d; color:#000000; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation { border-top:1px solid #a6936d; border-bottom:1px solid #a6936d; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target { text-shadow:none; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.menu-item > .shiftnav-target { text-transform:none; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.shiftnav-retract .shiftnav-target { text-align:center; }


/** ShiftNav Custom Tweaks (General Settings) **/
.shiftnav-toggle-main {background-color: none;}
.shiftnav{ font-family: Karla, sans-serif; text-align: center;}
.shiftnav-search .shiftnav-searchform {background: #1d1d20; padding: 8px; color: #ccc}
input.shiftnav-search-input {border: none; background: #333;}
.shiftnav .shiftnav-menu-image-padded {padding: 50px 40px 40px 40px;}
.shiftnav-search input.shiftnav-search-input {color: #ccc;}
body { padding-top: 0px !important } 
/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>

	<script>

		function handleAds( callback, ad_id )
		{
			if( typeof callback != 'function' )
				return false;


			if( ad_id == undefined )
			{
				var delay = 6000;

				setTimeout( callback, delay );
				console.info('callback set for ' + (delay/1000) + ' seconds');
				setTimeout( function(){ console.info('callback fired after ' + (delay/1000) + ' seconds'); }, delay );
			}
			else {

				jQuery(document).ready(function(){
					var ad_interval,
						ad_interval_cleared = false;
					console.info('doc loaded');

					setTimeout(function(){
						console.info('interval started');
						ad_interval = setInterval(function(){

							callback();

							var ad_container = document.getElementById(ad_id);
							if( !ad_container ) return;

							var iframe_container = ad_container.querySelector('iframe');
							if( !iframe_container ) return;

							var iframe_content = iframe_container.contentDocument;
							if( !iframe_content ) return;

							var iframe_body = iframe_content.querySelector('body');
							if( !iframe_body ) return;

							if( jQuery(iframe_body).html() != '' )
							{
								window.clearInterval(ad_interval);
								console.info('interval cleared');
								ad_interval_cleared = true;

								if( typeof masonry_container != 'undefined' )
								{
									masonry_container.masonry();
									console.info('masonry reloaded');
								}
								else
								{
									console.info('masonry reload attempt failed, trying raw');
									jQuery('.masonry-grid .fusion-row').masonry();
								}
							}

						}, 200);
					}, 2000);

					setTimeout(function(){

						var backup_interval = setInterval(function(){
							if( typeof ad_interval != 'undefined' && !ad_interval_cleared )
							{
								console.info('ad_id:' + ad_id + ' | ad interval did not clear in the allocated time, manually clearing and applying callback');
								window.clearInterval(ad_interval);
								callback();
							}
							else if( typeof ad_interval == 'undefined' )
							{
								console.info('ad interval does not exist, manually applying callback');
								callback();
							}

							if( typeof masonry_container != 'undefined' )
							{
								masonry_container.masonry();
								console.info('masonry reloaded');
							}
							else
							{
								console.info('masonry reload attempt failed, trying raw');
								jQuery('.masonry-grid .fusion-row').masonry();
							}

						}, 800);

						setTimeout(function(){
							window.clearInterval(backup_interval);
						}, 2400);

					}, 7000);
				});
			}
		}

	</script>

	<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-215943-8', 'auto');
  ga('send', 'pageview');

</script>
	</head>
<body class="post-template-default single single-post postid-9874 single-format-standard tribe-no-js tribe-bar-is-disabled fusion-body no-tablet-sticky-header no-mobile-slidingbar no-totop no-mobile-totop mobile-logo-pos-center layout-wide-mode menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
					<div class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-1 fusion-mobile-menu-design-modern ">
							<div class="fusion-header-sticky-height"></div>
		<div class="fusion-header">
			<div class="fusion-row">
				
		<div class="fusion-logo" data-margin-top="20px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="http://www.worth.com">
					
																						
					<img src="//s14751.p467.sites.pressdns.com/wp-content/uploads/2016/04/Worth_35.png" width="75" height="35" alt="Worth" class="fusion-logo-1x fusion-standard-logo" />
																												<img src="//s14751.p467.sites.pressdns.com/wp-content/uploads/2016/01/Worth_logo.png" width="75" height="35" alt="Worth" style="max-height: 35px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
											
						<img src="//s14751.p467.sites.pressdns.com/wp-content/uploads/2016/02/worth_logo_white_mobile.png" alt="Worth" class="fusion-logo-1x fusion-mobile-logo-1x" />

																			<img src="http://s14751.p467.sites.pressdns.com/wp-content/uploads/2016/02/worth_logo_white_mobile.png" alt="Worth" class="fusion-logo-2x fusion-mobile-logo-2x" />
											
					<!-- sticky header logo -->
									</a>
								</div>
						<div class="fusion-main-menu"><ul id="menu-mainmenu" class="fusion-menu"><li  id="menu-item-91"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"  ><a  href="http://www.worth.com/work-2/"><span class="menu-text">WORK</span></a></li>
<li  id="menu-item-89"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"  ><a  href="http://www.worth.com/finance/"><span class="menu-text">FINANCE</span></a></li>
<li  id="menu-item-88"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 current-menu-item"  ><a  href="http://www.worth.com/life/"><span class="menu-text">LIFE</span></a></li>
<li  id="menu-item-69"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"  ><a  href="http://www.worth.com/advisors/"><span class="menu-text">ADVISORS</span></a></li>
<li  id="menu-item-95"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"  ><a  href="http://www.worth.com/experts/"><span class="menu-text">EXPERTS</span></a></li>
<li  id="menu-item-6192"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"  ><a  href="http://www.worth.com/destinations-2016/"><span class="menu-text">DESTINATIONS 2016</span></a></li>
</ul></div><div class="fusion-main-menu fusion-sticky-menu"><ul id="menu-mainmenu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"  ><a  href="http://www.worth.com/work-2/"><span class="menu-text">WORK</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"  ><a  href="http://www.worth.com/finance/"><span class="menu-text">FINANCE</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 current-menu-item"  ><a  href="http://www.worth.com/life/"><span class="menu-text">LIFE</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"  ><a  href="http://www.worth.com/advisors/"><span class="menu-text">ADVISORS</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"  ><a  href="http://www.worth.com/experts/"><span class="menu-text">EXPERTS</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"  ><a  href="http://www.worth.com/destinations-2016/"><span class="menu-text">DESTINATIONS 2016</span></a></li>
</ul></div><div class="fusion-mobile-menu-icons"><a href="#" class="fusion-icon fusion-icon-bars"></a></div><div class="fusion-mobile-nav-holder"></div><div class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></div>			</div>
		</div>
						</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					<style type="text/css">
			#layerslider-container{max-width:1024;}
		</style>
		<div id="layerslider-container">
			<div id="layerslider-wrapper">
								<script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") { lsShowNotice('layerslider_41','jquery'); }
else {
lsjQuery("#layerslider_41").layerSlider({skinsPath: 'http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/skins/'})
}
});
</script><div id="layerslider_41" class="ls-wp-container" style="width:1024px;height:500px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls=" transition2d: all;"><img src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_hero.png" class="ls-bg" alt="Arne_hero" /></div></div>							</div>
		</div>
				</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="width: 100%;">
						<div id="post-9874" class="post post-9874 type-post status-publish format-standard has-post-thumbnail hentry category-life">
															<h2 class="entry-title">No Reservations: Marriott&#8217;s Arne Sorenson</h2>						<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"> <span class="vcard"><span class="fn">Ken Rivadeneira</span></span><span class="fusion-inline-sep">|</span><span class="updated" style="display:none;">2017-03-10T14:12:28+00:00</span><span>Mar 10, 2017 </span><span class="fusion-inline-sep">|</span><span class="print-btn" onclick="window.print();"><i class="fa fa-print"></i> PRINT</span></div></div>			<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-fullwidth-1  fusion-parallax-none nonhundred-percent-fullwidth" style="border-color:#eae9e9;border-bottom-width: 0px;border-top-width: 0px;border-bottom-style: solid;border-top-style: solid;padding-bottom:20px;padding-top:20px;padding-left:;padding-right:;background-color:#ffffff;"><style type="text/css" scoped="scoped">.fusion-fullwidth-1 {
                            padding-left: px !important;
                            padding-right: px !important;
                        }</style><div class="fusion-row"><div class="fusion-one-sixth fusion-layout-column fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="fusion-clearfix"></div></div></div><div class="fusion-one-half fusion-layout-column fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><p style="font-size: 28px; line-height: 36px; color: #999999;">Following a headline-making merger, Marriott International CEO Arne Sorenson is positioning the classically American company to lead the future of global luxury travel.</p>
<div class="fusion-clearfix"></div></div></div><div class="fusion-one-sixth fusion-layout-column fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><span style="margin-left:25px;float:right;" class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"> <img alt="" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/02/Seal_thumb-e1488994074670.jpg" class="img-responsive"/></span><div class="share-box fusion-sharing-box boxed-icons" style="background-color:#ffffff;" id="share-sidebar" data-title="No Reservations: @marriott&#039;s Arne Sorenson via @worthmag" data-link="http://worth.com/no-reservations"><h4 class="tagline" style="color:#bababa;"></h4><div class="fusion-social-networks boxed-icons" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://worth.com/no-reservations&amp;p&#091;images&#093;&#091;0&#093;=http://www.worth.com/wp-content/uploads/2017/03/Arne_thumb_2.png&amp;p&#091;title&#093;=No%20Reservations%3A%20%40marriott%27s%20Arne%20Sorenson%20via%20%40worthmag" target="_blank" style="color:#ffffff;background-color:#333333;border-color:#333333;border-radius:50%;" data-placement="top" data-title="Facebook" title="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/share?text=No%20Reservations%3A%20%40marriott%27s%20Arne%20Sorenson%20via%20%40worthmag&amp;url=http%3A%2F%2Fworth.com%2Fno-reservations" target="_blank" style="color:#ffffff;background-color:#333333;border-color:#333333;border-radius:50%;" data-placement="top" data-title="Twitter" title="Twitter" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:?subject=No%20Reservations%3A%20%40marriott%27s%20Arne%20Sorenson%20via%20%40worthmag&amp;body=http%3A%2F%2Fworth.com%2Fno-reservations" target="_self" style="color:#ffffff;background-color:#333333;border-color:#333333;border-radius:50%;" data-placement="top" data-title="Mail" title="Mail" data-toggle="tooltip"></a></div></div><div class="fusion-clearfix"></div></div></div><div class="fusion-one-sixth fusion-layout-column fusion-column-last fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="fusion-clearfix"></div></div></div><div class="fusion-clearfix"></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#eaeaea;border-top-width:1px;margin-left: auto;margin-right: auto;margin-top:10px;margin-bottom:10px;"></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-fullwidth-2  fusion-parallax-none nonhundred-percent-fullwidth" style="border-color:#eae9e9;border-bottom-width: 0px;border-top-width: 0px;border-bottom-style: solid;border-top-style: solid;padding-bottom:20px;padding-top:20px;padding-left:;padding-right:;background-color:#ffffff;"><style type="text/css" scoped="scoped">.fusion-fullwidth-2 {
                            padding-left: px !important;
                            padding-right: px !important;
                        }</style><div class="fusion-row"><div class="fusion-one-sixth fusion-layout-column fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="fusion-clearfix"></div></div></div><div class="fusion-two-third fusion-layout-column fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><p><span class="wo_link">Last September, after nearly a year of negotiations and regulatory scrutiny in the U.S. and abroad, <a href="https://www.wsj.com/articles/marriott-completes-acquisition-of-starwood-hotels-resorts-1474605000" target="_blank">Marriott International acquired Starwood Hotels and Resorts</a> for $13.6 billion. The deal created the largest hotel company in the world and added brands such as St. Regis and W Hotels to a portfolio that already included the Ritz-Carlton, Bulgari and Edition hotels. Marriott now manages nearly 6,000 hotels in 120 countries—that’s one out of every 15 hotel rooms in the world—and CEO Arne Sorenson has been the driver of that growth: The company has quadrupled in size since he joined the company.</span></p>
<p>“In the end,” says Sorenson, “the Starwood deal came together in three weeks and two days. Marriott still gives me a hard time for spending $13 billion in 23 days.”</p>
<p>A former partner at law firm Latham &amp; Watkins, Sorenson was personally recruited by Marriott’s chairman, J.W. “Bill” Marriott, in 1996 following his representation of the company in a lawsuit a few years earlier. As head of M&amp;A, Sorenson quickly helped orchestrate the $1 billion purchase of Renaissance Hotels, and by 1998 he was chief financial officer. In 2012, he took the top spot at the family-owned company—the first non-Marriott to do so in the company’s 90-year history.</p>
<p>Sorenson’s upbringing prepared him to be a global travel executive. The son of Midwestern Lutheran missionaries, Sorenson, 58, was born in Tokyo and lived there until he was 7. In 1965 the family—he has three siblings—moved back to the Midwest, where Sorenson eventually followed in his father and grandfather’s footsteps to study religion and management at Luther College in Iowa. As a student, he toured war-torn Lebanon and backpacked through Europe, experiences Sorenson credits for shaping his curiosity about foreign cultures. He went on to earn a JD from University of Minnesota and moved to the Washington, D.C., area to work as an M&amp;A attorney. He and his wife of 33 years, Ruth, have lived in Chevy Chase, Md., ever since.</p>
<p><em>Worth</em> met with Sorenson at Marriott’s headquarters in Bethesda, Md., in late December, to talk about the value of travel, what it means to have a hotel executive in the White House and why he’s given up eating beef.</p>
<p><span class="wo_question_small">Q: Marriott’s growth is unprecedented in the hotel industry. How does this affect your guests? </span></p>
<p>A: Scale is useful for breadth of choice. With it comes the power of a loyalty program, which we think is the most important tool we have to relate to our customers. We saw in SPG [Starwood Preferred Guest] a pretty sticky program with their loyalty members and a wider choice for consumers—particularly in the luxury lifestyle space. Starwood had a richer selection in classic luxury. We thought by bringing those in we could really intensify our leadership in the luxury lifestyle space.</p>
<p><span class="wo_caption"><a href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Nassetta.png"><img src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Nassetta.png" width="990" height="600" class="alignnone wp-image-9875 size-full" srcset="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Nassetta.png 990w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Nassetta-300x182.png 300w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Nassetta-768x465.png 768w" sizes="(max-width: 990px) 100vw, 990px" /></a>Christopher Nassetta, CEO of Hilton Worldwide, and Arne Sorenson speak at the Economic Club, March 2014. © 2014 AFP</span></p>
<p><span class="wo_question_small">Your flagship brand isn’t luxury. Why make a push for that sector?</span></p>
<p>Luxury will continue to grow really well in the coming years, in part because wealth demographics and global demographics are in favor of it. You look at the growing middle, upper-middle and wealthy classes around the world, and you see more and more people who want to travel a certain way. I think the precise taste of what luxury looks like will continue to be as varied as it’s ever been, if not more. So having a number of brands in that space will be huge.</p>
<p><span class="wo_question_small">Now that Marriott operates 30 brands, Won’t there be overlap among them, especially in luxury?</span></p>
<p>The biggest overlaps are St. Regis and Ritz-Carlton. We’ll try to drive some product and service distinctions. Over time that will become clearer. But by going to the market with a stronger loyalty program, we give customers greater choice. The program is certainly important for folks who travel with some regularity. It’s real tangible value, not a soft and squishy idea about your love for Marriott or Starwood. If I’m staying with you regularly, I get benefits associated with that status, and those benefits range from free vacations to late checkout. It’s a very rational thing for luxury consumers to say, “You know what, it’s worth it to me.”</p>
<p><span class="wo_question_small">Do millennial travelers want that?</span></p>
<p>Whenever you talk about millennials it’s a little bit dangerous, because I think millennials are different from one another as much as they are from other generations, and as much as members from other generations are different from each other. If I can get value back for my regular travel, I think that is as broadly appealing to every age as it was historically. People say it’s harder to earn brand loyalty today with this generation than it was before. But I don’t think it was ever easy to earn it.</p>
<p><span class="wo_question_small">There are generational trends, though, and some of Marriott’s brands act upon those trends.</span></p>
<p>There are some trends, which sometimes get discussed as generational. I don’t think they are, though. This broad desire for people to have experiences—that’s a trend. You look at Instagram or Snapchat, and what’s being shared is dining, travel. It’s time together. People say that’s millennial, but I don’t think so. I’m very much the same way with my wife and four kids.</p>
<p><span class="wo_question_small">Some people think of luxury hotels as being more tech-driven. Is that what the future holds?</span></p>
<p>For some people. The demand for luxury will be quite different depending on the customer and the reason for the trip, maybe even the destination. Some folks are drawn to a safari lodge in the Serengeti, or a pod hotel that doesn’t even have windows because they’re looking for something more casual or lively, or they want less service even though they want luxury. I don’t necessarily want someone walking me everywhere I need to go. We use the word “lifestyle” to describe something. It’s not a very precise word, but it’s different from a traditional sort of offering.</p>
<p><span class="wo_question_small">Starwood had a larger global presence than Marriott—last March, for example, Starwood became the first U.S. hotel company to operate in Cuba since the revolution—and now you’re in 120 countries. How does this geographic expansion, particularly to emerging markets, affect your overall strategy?</span></p>
<p>It really shifts us more toward a global platform, away from an American platform. The hotels do need to make economic sense, so opening a big hotel in the middle of a desert, which might capture somebody’s imagination but will never be full, is not going to work for us. But look at Cuba, for example. It’s a brand-new market for the U.S., but it’s not risky. Cuba is a place that, broadly, Americans want to visit in overwhelming numbers—partly because of the complicated history, but also the architecture, the old taxis. It’s a market that it is easy to forecast will do well.<br />
<a href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Cuba.png"></a></p>
<blockquote>
<p>&#8220;Cuba is a place that Americans want to visit in overwhelming numbers. It’s a market that it is easy to forecast will do well.&#8221;</p>
</blockquote>
<p><span class="wo_caption"><a href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Cuba.png"><img src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Cuba.png" width="990" height="600" class="alignnone wp-image-9876 size-full" srcset="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Cuba.png 990w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Cuba-300x182.png 300w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Cuba-768x465.png 768w" sizes="(max-width: 990px) 100vw, 990px" /></a>Starwood began investing in the Hotel Inglaterra in Havana after the U.S. government eased economic restrictions against Cuba in March 2016. Photo © 2016 Getty Images</span></p>
<p><span class="wo_question_small">Are you concerned that President Trump may reverse the thaw in U.S.–Cuba relations?</span></p>
<p>I don’t know what President Trump will do in Cuba. Obviously, I have a personal bias, and we have an industry bias, if you will, which is in favor of people having the freedom to travel and experience other cultures. We will encourage the new administration to keep these channels open.</p>
<p><span class="wo_question_small">Trump is a hotelier of sorts. How will he affect the hospitality industry?</span></p>
<p>I’ve never met President Trump. Mr. Marriott has met him, but doesn’t particularly know him. Trump has not been in the hotel business in the way Marriott or Hilton or Starwood has. [The Trump Organization] is a private company and more of a real estate platform. But the government and its policies are important to us. As we collectively wrestle with issues around immigration and security, we need to think about travel being distinct. We have roughly 75 million international visitors to the U.S. every year. That is a huge contribution to the strength of the U.S. economy.</p>
<p><span class="wo_question_small">Is that why you wrote an open letter to Trump after his election warning that “strengthening our borders should not lead us to close America to travelers”?</span></p>
<p><span class="wo_link">To the extent that we can be engaged in the conversation around freedom to move or tax reform or Cuba, that is one of the reasons I wrote <a href="https://www.linkedin.com/pulse/open-letter-president-elect-trump-arne-sorenson?trk=hp-feed-article-title-like" target="_blank">my letter</a>. Another reason—maybe the most important—is we have a community globally of about 650,000 associates. They are as diverse in their political thinking as a group can be. To state the obvious, it was a divisive election. There is both enthusiasm and fear, and our folks appreciate hearing that our company is thinking about things and engaged in the conversation. We have a huge community in our ranks of LGBTQ members, and they want to hear that voice.</span></p>
<p><span class="wo_question_small">Did you receive a response from President Trump?</span></p>
<p>No. I don’t know that he’s read it. There are some things that he has said or done since then that are consistent with it, but I wouldn’t assume that it’s because my letter influenced him at all.</p>
<p><span class="wo_question_small">The Marriotts are renowned Mormons. Do their religious beliefs ever come at odds with company policy?</span></p>
<p>That is not a conversation that has ever come up. I’m not Mormon, so I’m actually not in a position to talk knowledgably about a particular point of view of that faith. But I can say unequivocally we are running a business, not a religious organization. We’re not making decisions based on that. It’s not just about our LGBTQ associates, though. I suspect on average we have nearly 1 million people staying with us every day, and we think having a voice of welcome to everybody is essential to our business.<br />
<span class="wo_caption"><a href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Pflag.png"></a></span></p>
<p><span class="wo_caption"><a href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Pflag.png"><img src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Pflag.png" width="990" height="600" class="alignnone wp-image-9877 size-full" srcset="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Pflag.png 990w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Pflag-300x182.png 300w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_Pflag-768x465.png 768w" sizes="(max-width: 990px) 100vw, 990px" /></a>Sorenson speaking at the PFLAG National Straight for Equality Awards Gala held at the New York Marriott, March 2015. © Getty Images</span></p>
<p><span class="wo_question_small">You worked with President Obama on Cuba and other travel industry issues. Do you think you will be able to work with the new administration?</span></p>
<p>We certainly will look for opportunities to do that. While we’re discouraged by the rollout of the executive order [that suspends immigration to the U.S. from certain Muslim–majority countries], we are hopeful the administration will complete its review of the issues quickly and reaffirm the welcome we want to extend to the world. We are hopeful, partly because of his hotel history, that President Trump understands the economic value of travel.</p>
<p><span class="wo_question_small">What’s the personal value of travel?</span></p>
<p>The connection with cultures where we could actually learn something from each other and create tighter relationships—which ultimately leads to better geopolitical relations.</p>
<blockquote>
<p>&#8220;To me, <span>Kodaikanal, </span>India, defines exotic. It is a sensory overload with color and fragrance and sights that are almost unique.&#8221;</p>
</blockquote>
<p><span class="wo_question_small">Is there a culture that you are especially drawn to?</span></p>
<p>I love everything about India. My wife was a student teacher in 1980 in a place called Kodaikanal, which is near Madras—now it’s Chennai. We’ve also been there for vacation with the kids. To me, it defines exotic. It is a sensory overload with color and fragrance and sights that are almost unique. As an American who grew  up in the Midwest, it is totally foreign in the best sense of the word. You’ve got history and economic potential—after the Starwood acquisition we are the biggest hotel operator there. When you see cities like Varanasi, a holy city on the Ganges River, and they’re doing cremations right out in public…there’s nothing like it.</p>
<p><span class="wo_caption"><a href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_India.png"><img src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_India.png" width="990" height="600" class="alignnone wp-image-9878 size-full" srcset="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_India.png 990w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_India-300x182.png 300w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/03/Arne_India-768x465.png 768w" sizes="(max-width: 990px) 100vw, 990px" /></a>Rite of cremations at Manikarnika Ghat in Varanasi, India. © Getty Images </span></p>
<p><span class="wo_question_small">You’ve even given up eating beef because of India.</span></p>
<p>(Laughs) Increasingly you’ll now see Indians eating beef. Imagine 2 billion people who were not beef eaters becoming beef eaters! It’s the least sustainable industry. It uses 20 times the resources per calorie of beef as it does to grow vegetables. So five years ago I decided that I’m not going to contribute to that.</p>
<p><span class="wo_question_small">By now you must have had almost every luxury travel experience imaginable. What is your favorite?</span></p>
<p>I’m much more interested in where we are going next than some materialistic thing. My four kids, my wife and I and some friends will go for five days to Costa Rica this week. We’ll go surfing, boating, horseback riding, zip-lining. And when we’re done, we’ll be sitting with my kids. And the kids will say, “Where are we going next summer?”</p>
<div class="fusion-clearfix"></div></div></div><div class="fusion-one-sixth fusion-layout-column fusion-column-last fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="fusion-clearfix"></div></div></div><div class="fusion-clearfix"></div></div></div>
							</div>
									
			
								</div>
					</div>
										
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			<div class="fusion-footer">						<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-1 fusion-widget-area">

									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12"><div id="text-6" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-6" src="http://s14751.p467.sites.pressdns.com/wp-content/uploads/2016/01/Worth_Gold.png" alt="worth-logo" width="125" height="33" /></div>
		<div style="clear:both;"></div></div><div id="menu-widget-2" class="fusion-footer-widget-column widget menu">		<style type="text/css">
		#menu-widget-2 > .fusion-widget-menu ul {
						text-align: center;
					}
		#menu-widget-2 > .fusion-widget-menu li {
			display: inline-block;
		}
		#menu-widget-2 ul li a {
			display: inline-block;
			padding: 0;
			border: 0;
			color: #cccccc;
			font-size: 11px;
		}
		#menu-widget-2 ul li a:after {
			content: '|';
			color: #cccccc;
			padding-right: 25px;
			padding-left: 25px;
			font-size: 11px;
		}
		#menu-widget-2 ul li a:hover {
			color: #ffffff;
		}
		#menu-widget-2 ul li:last-child a:after {
			display: none;
		}
		#menu-widget-2 ul li .fusion-widget-cart-number {
			background-color: #ffffff;
			color: #cccccc;
		}
		#menu-widget-2 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after {
			color: #ffffff;
		}
		</style>
		<div class="fusion-widget-menu"><ul id="menu-footermenu" class="menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.worth.com/work-2/">WORK</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.worth.com/finance/">FINANCE</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394 current-menu-item"><a href="http://www.worth.com/life/">LIFE</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.worth.com/advisors/">ADVISORS</a></li>
<li id="menu-item-4774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774"><a href="http://www.worth.com/experts/">EXPERTS</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="http://www.worth.com/destinations-2016/">DESTINATIONS 2016</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="http://www.worth.com/about/">ABOUT US</a></li>
<li id="menu-item-4301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4301"><a href="http://www.worth.com/contact/">Contact Us</a></li>
</ul></div><div style="clear:both;"></div></div></div>
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
											<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2016 Worth Group | All Rights Reserved | <a href="http://s14751.p467.sites.pressdns.com/terms-of-use/">Terms of Use</a> | <a href="http://s14751.p467.sites.pressdns.com/privacy-policy/">Privacy Policy</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#a6936d;" target="_blank" href="https://www.facebook.com/worthgroupllc" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#a6936d;" target="_blank" href="https://twitter.com/worthmag" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#a6936d;" target="_blank" href="https://www.youtube.com/channel/UCa1wA7CbH5qY-Axvp69VDPw" data-placement="top" data-title="Youtube" data-toggle="tooltip" title="Youtube"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#a6936d;" target="_blank" href="https://www.instagram.com/worthmag/" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style="color:#a6936d;" target="_blank" href="https://www.linkedin.com/company/worth-magazine" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
								</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

			<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-position-absolute shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-position-absolute" data-shiftnav-target="shiftnav-main"><span id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></span>	<span class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><div class="menu-mainmenu-container"><ul id="menu-mainmenu-2" class="fusion-main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://www.worth.com/work-2/">WORK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.worth.com/finance/">FINANCE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 current-menu-item"><a href="http://www.worth.com/life/">LIFE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://www.worth.com/advisors/">ADVISORS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.worth.com/experts/">EXPERTS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"><a href="http://www.worth.com/destinations-2016/">DESTINATIONS 2016</a></li>
</ul></div></span></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
		<a href="http://s14751.p467.sites.pressdns.com">							<img width="408" height="99" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/03/worth_logo_white.png" class="attachment-full size-full" alt="" srcset="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/03/worth_logo_white.png 408w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/03/worth_logo_white-300x73.png 300w" sizes="(max-width: 408px) 100vw, 408px" />					</a>	</div>
		<!-- ShiftNav Search Bar -->
	<div class="shiftnav-search">
		<form role="search" method="get" class="shiftnav-searchform" action="http://www.worth.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
			<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-search -->

	<nav class="shiftnav-nav"><ul id="menu-topmenu" class="shiftnav-menu shiftnav-targets-medium shiftnav-targets-text-large shiftnav-targets-icon-small shiftnav-indent-subs"><li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/work-2/">WORK</a></li><li id="menu-item-1871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/finance/">FINANCE</a></li><li id="menu-item-1873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1873 shiftnav-depth-0 current-menu-item"><a class="shiftnav-target"  href="http://www.worth.com/life/">LIFE</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/advisors/">ADVISORS</a></li><li id="menu-item-4775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4775 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/experts/">EXPERTS</a></li><li id="menu-item-6191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6191 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/destinations-2016/">DESTINATIONS  2016</a></li><li id="menu-item-4251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4251 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/events-and-summits/">Events</a></li><li id="menu-item-3353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3353 shiftnav-depth-0 shiftnav-has-icon"><a class="shiftnav-target"  href="http://www.worth.com/about/"><i class="shiftnav-icon fa fa-bookmark"></i><span class="shiftnav-target-text">About</span></a></li><li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722 shiftnav-depth-0 shiftnav-has-icon"><a class="shiftnav-target"  href="http://www.worth.com/contact/"><i class="shiftnav-icon fa fa-phone-square"></i><span class="shiftnav-target-text">Contact</span></a></li><li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4977 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/subscribe/">Subscribe</a></li></ul></nav><!--<p style="text-align: center; padding: 10px;"><a href="https://www.facebook.com/worthgroupllc">[fontawesome icon="fa-facebook" circle="no" size="18px" iconcolor="#a6936d" circlecolor="#ffffff" circlebordercolor="#ffffff" rotate="" spin="no" animation_type="0" animation_direction="down" animation_speed="0.1" animation_offset="" alignment="" class="" id=""]</a> <a href="https://twitter.com/worthmag">[fontawesome icon="fa-twitter" circle="no" size="18px" iconcolor="#a6936d" circlecolor="#ffffff" circlebordercolor="#ffffff" rotate="" spin="no" animation_type="0" animation_direction="down" animation_speed="0.1" animation_offset="" alignment="" class="" id=""]</a> <a href="https://instagram.com/worthmag/">[fontawesome icon="fa-instagram" circle="no" size="18px" iconcolor="#a6936d" circlecolor="#ffffff" circlebordercolor="#ffffff" rotate="" spin="no" animation_type="0" animation_direction="down" animation_speed="0.1" animation_offset="" alignment="" class="" id=""]</a></p>-->

<div class="shiftnav-social">
			<div class="shiftnav-social-item"><a href="https://twitter.com/worthmag" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>
			<div class="shiftnav-social-item"><a href="https://www.facebook.com/worthgroupllc" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
			<div class="shiftnav-social-item"><a href="https://www.instagram.com/worthmag/" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>
			<div class="shiftnav-social-item"><a href="https://www.linkedin.com/company/worth-magazine" target="_blank" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></div>
		</div>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	


	<!-- ShiftNav #sn_menu -->
	<div class="shiftnav shiftnav-nojs shiftnav-sn_menu shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-sn_menu" data-shiftnav-id="sn_menu">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-instance-title">sn_menu</h3>
	<nav class="shiftnav-nav"><ul id="menu-ap" class="shiftnav-menu shiftnav-targets-medium shiftnav-targets-text-large shiftnav-targets-icon-small"><li id="menu-item-7075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7075 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/audemars-piguet-pilgrimage/">PILGRIMAGE</a></li><li id="menu-item-7229" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7229 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/audemars-piguet-heritage/">HERITAGE</a></li><li id="menu-item-8592" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8592 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/audemars-piguet-crucible/">CRUCIBLE</a></li><li id="menu-item-9130" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9130 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/audemars-piguet-testament/">TESTAMENT</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #sn_menu -->


			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' defer='defer'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' defer='defer'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/script.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/lightbox.jquery.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/jquery.slimscroll.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"http:\/\/www.worth.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"24510d719e","protocol":"","theme_url":"http:\/\/www.worth.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"10","blog_pagination_type":"load_more_button","body_font_size":"16","carousel_speed":"2500","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"1","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"1","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-black","lightbox_slideshow_speed":"5000","lightbox_social":"0","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"0px","logo_margin_top":"20px","megamenu_max_width":"1100px","mobile_menu_design":"modern","nav_height":"65","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"990px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"1","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/main.min.js' async ></script> 
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"on","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/custom.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script>var advads_passive_cb = {}; jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb( advads_passive_cb );});</script><script>
/*
jQuery(document).ready( function(){
var $container = jQuery('.masonry-grid');
// initialize Masonry after all images have loaded  
$container.imagesLoaded( function() {
  $container.masonry({
itemSelector: '.block',
});
});
});
*/
</script>
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
