<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico" type="image/x-icon" />
	
			<!-- For iPhone -->
		<link rel="apple-touch-icon-precomposed" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico">
	
			<!-- For iPhone 4 Retina display -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico">
	
			<!-- For iPad -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico">
	
			<!-- For iPad Retina display -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/worth-favicon.ico">
	
	<title>How to Take Back Your Privacy &#8211; Worth</title>
<script type="text/javascript"> var wmts_license_status = "valid";</script><style id="wmts-essential">
		.wmts_container{
		max-height: 100px;
		overflow: hidden;
		}

		.wmts_container>*{
		opacity: .01;
		}
	</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Worth &raquo; Feed" href="http://www.worth.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Worth &raquo; Comments Feed" href="http://www.worth.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Worth &raquo; iCal Feed" href="http://www.worth.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Worth &raquo; How to Take Back Your Privacy Comments Feed" href="http://www.worth.com/how-to-take-back-your-privacy/feed/" />

		<meta property="og:title" content="How to Take Back Your Privacy"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.worth.com/how-to-take-back-your-privacy/"/>
		<meta property="og:site_name" content="Worth"/>
		<meta property="og:description" content="© Maksim Kabakou/Shutterstock 
Four quick and easy ways to protect your online privacy.       Changes in privacy regulation often get attention in the mass media, but not"/>

					<meta property="og:image" content="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/05/OnlinePrivacy_thumb.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.worth.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-pro-slick-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='worth-custom-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/custom.css' type='text/css' media='all' />
<style id='worth-custom-inline-css' type='text/css'>
.single .wmts_lightbox_light .wmts_element.List-position
{
    font-family: Arial;
    font-size: 24px;
    color: #e95e39;
}

.wmts_lightbox_light .wmts_element.wmts_name
{
    font-family: Arial;
    font-size: 27px;
    line-height: 28px;
    font-weight: bold;
    color: #333;
}

.wmts_lightbox_light .wmts_element.wmts_job_title
{
    font-family: "Acumin-pro-condensed", Arial, sans-serif;
    font-size: 19px;
    color: #333;
    font-weight: normal;
    line-height: 21px;
}

.single .wmts_lightbox_light .wmts_element, .single .wmts_lightbox_light .wmts_element *
{
    color: #333;
}

.wmts_description .fusion-separator
{
    border-color: #333 !important;
    border-top-width: 1px !important;
}

.single .wmts_lightbox .wmts_description:before
{
    border: none;
}

.mfp-bg.mfp-ready
{
    opacity: 1 !important;
    background-color: rgba(0, 0, 0, 0.7) !important;
    z-index: 100000 !important;
}

.single #shiftnav-toggle-main
{
    z-index: 90000;
}

.single .mfp-close
{
    display: none;
}

button.mfp-arrow-left:before
{
    border-right-color: #EA5D30;
}

.single button.mfp-arrow-left:after
{
    border-right-color: transparent;
}

button.mfp-arrow-right:before
{
    border-left-color: #EA5D30;
}

.single button.mfp-arrow-right:after
{
    border-left-color: transparent;
}

.single .mfp-arrow, .single .mfp-arrow:before
{
    opacity: 1;
}

.single .mfp-arrow
{
    transition: transform 0.2s !important;
}

.single .mfp-arrow-left:hover
{
    transform: translateX(-5px);
}

.single .mfp-arrow-right:hover
{
    transform: translateX(5px);
}

.ribbon_nr
{
	background-color: #EA5D30 !important;
	margin: 5px 0 0 -5px !important;
	font-family: Arial;
	font-size: 24px !important;
}

.wmts_name
{
	font-size: 22px !important;
	font-family: 'Acumin-pro-condensed' !important;
}

#lwa-double-advisor
{
	margin-top: 70px;
}

#advisor_profile_button
{
	position: absolute;
    left: 0;
    top: -60px;
    width: 100%;
    padding: 10px 0;
    text-align: center;
    border: solid 1px #a6936d;
    font-family: Arial;
    text-transform: uppercase;
    font-weight: bold;
    font-size: 14px;
    color: #a6936d;
    background-color: #FFF;
    transition: background-color 0.2s, color 0.2s;
}

#advisor_profile_button:hover
{
	background-color: #a6936d;
	color: #FFF;
}

</style>
<link rel='stylesheet' id='avada-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C300%2C400%2C400italic%2C700%2C700italic%7CMontserrat%3A100%2C300%2C400%2C400italic%2C700%2C700italic%7CKarla%3A100%2C300%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/style.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/shortcodes.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/shiftnav-pro/assets/css/skins/standard-dark.css' type='text/css' media='all' />
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/js/greensock.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/htmlParser.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.worth.com\/wp-admin\/admin-ajax.php","label":[false]};
/* ]]> */
</script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/imagesloaded.js'></script>
<link rel='https://api.w.org/' href='http://www.worth.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.worth.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.worth.com/how-to-take-back-your-privacy/" />
<link rel='shortlink' href='http://www.worth.com/?p=10900' />
<link rel="alternate" type="application/json+oembed" href="http://www.worth.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.worth.com%2Fhow-to-take-back-your-privacy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.worth.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.worth.com%2Fhow-to-take-back-your-privacy%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1645694802399328'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1645694802399328&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#f2f2f2; color:#a6936d; }
#shiftnav-toggle-main.shiftnav-toggle-main-entire-bar:before, #shiftnav-toggle-main .shiftnav-toggle-burger { font-size:24px; }
/* shiftnav-main */
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-on-hover li.menu-item > .shiftnav-target:hover, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-highlight li.menu-item > .shiftnav-target:active { background:#a6936d; color:#000000; border-top:1px solid #ffffff; border-bottom:1px solid #ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item ul.sub-menu .current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-shift.current-menu-ancestor > .shiftnav-target { background:#a6936d; color:#000000; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation { border-top:1px solid #a6936d; border-bottom:1px solid #a6936d; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target { text-shadow:none; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.menu-item > .shiftnav-target { text-transform:none; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.shiftnav-retract .shiftnav-target { text-align:center; }


/** ShiftNav Custom Tweaks (General Settings) **/
.shiftnav-toggle-main {background-color: none;}
.shiftnav{ font-family: Karla, sans-serif; text-align: center;}
.shiftnav-search .shiftnav-searchform {background: #1d1d20; padding: 8px; color: #ccc}
input.shiftnav-search-input {border: none; background: #333;}
.shiftnav .shiftnav-menu-image-padded {padding: 50px 40px 40px 40px;}
.shiftnav-search input.shiftnav-search-input {color: #ccc;}
body { padding-top: 0px !important } 
/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.worth.com"><link rel="htt://theeventscalendar.com" href="http://www.worth.com/wp-json/tribe/events/v1/" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>

	<script>

		function handleAds( callback, ad_id )
		{
			if( typeof callback != 'function' )
				return false;


			if( ad_id == undefined )
			{
				var delay = 6000;

				setTimeout( callback, delay );
				console.info('callback set for ' + (delay/1000) + ' seconds');
				setTimeout( function(){ console.info('callback fired after ' + (delay/1000) + ' seconds'); }, delay );
			}
			else {

				jQuery(document).ready(function(){
					var ad_interval,
						ad_interval_cleared = false;
					console.info('doc loaded');

					setTimeout(function(){
						console.info('interval started');
						ad_interval = setInterval(function(){

							callback();

							var ad_container = document.getElementById(ad_id);
							if( !ad_container ) return;

							var iframe_container = ad_container.querySelector('iframe');
							if( !iframe_container ) return;

							var iframe_content = iframe_container.contentDocument;
							if( !iframe_content ) return;

							var iframe_body = iframe_content.querySelector('body');
							if( !iframe_body ) return;

							if( jQuery(iframe_body).html() != '' )
							{
								window.clearInterval(ad_interval);
								console.info('interval cleared');
								ad_interval_cleared = true;

								if( typeof masonry_container != 'undefined' )
								{
									masonry_container.masonry();
									console.info('masonry reloaded');
								}
								else
								{
									console.info('masonry reload attempt failed, trying raw');
									jQuery('.masonry-grid .fusion-row').masonry();
								}
							}

						}, 200);
					}, 2000);

					setTimeout(function(){

						var backup_interval = setInterval(function(){
							if( typeof ad_interval != 'undefined' && !ad_interval_cleared )
							{
								console.info('ad_id:' + ad_id + ' | ad interval did not clear in the allocated time, manually clearing and applying callback');
								window.clearInterval(ad_interval);
								callback();
							}
							else if( typeof ad_interval == 'undefined' )
							{
								console.info('ad interval does not exist, manually applying callback');
								callback();
							}

							if( typeof masonry_container != 'undefined' )
							{
								masonry_container.masonry();
								console.info('masonry reloaded');
							}
							else
							{
								console.info('masonry reload attempt failed, trying raw');
								jQuery('.masonry-grid .fusion-row').masonry();
							}

						}, 800);

						setTimeout(function(){
							window.clearInterval(backup_interval);
						}, 2400);

					}, 7000);
				});
			}
		}

	</script>

	<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<div style="text-align: center; " id="worth-1449895458"><script type='text/javascript'>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
     '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
var desktopSize = [1024, 200],
   tabletSize = [768, 200],
   mobileSize = [0, 0];
 googletag.cmd.push(function() {
     var bigBoomMapping = googletag.sizeMapping()
       .addSize(desktopSize, [300, 600])
       .addSize(tabletSize, [300, 600])
       .addSize(mobileSize, [])
       .build();
     var leaderBoardMapping = googletag.sizeMapping()
       .addSize(desktopSize, [[970, 250], [970, 90], [728, 90]])
       .addSize(tabletSize, [])
       .addSize(mobileSize, [])
       .build();
     var boomMapping = googletag.sizeMapping()
       .addSize(desktopSize, [300, 250])
       .addSize(tabletSize, [300,250])
       .addSize(mobileSize, [])
       .build();
   googletag.defineSlot('/138546178/worth', [300, 600], '1').defineSizeMapping(bigBoomMapping).addService(googletag.pubads());
   googletag.defineSlot('/138546178/worth', [[970, 250], [970, 90], [728, 90]], '2').defineSizeMapping(leaderBoardMapping).addService(googletag.pubads());
   googletag.defineSlot('/138546178/worth', [300, 250], '3').defineSizeMapping(boomMapping).addService(googletag.pubads());
   googletag.defineSlot('/138546178/worth', [1, 1], '4').addService(googletag.pubads());
   googletag.defineSlot('/138546178/worth', [300, 50], '5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs(true);
   googletag.enableServices();
 });
</script></div><script type="text/javascript">advanced_ads_pro.hasAd('2438', 'ad', null);</script><style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-215943-8', 'auto');
  ga('send', 'pageview');

</script>
	</head>
<body class="post-template-default single single-post postid-10900 single-format-standard tribe-no-js tribe-bar-is-disabled fusion-body no-tablet-sticky-header no-mobile-slidingbar no-totop no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
					<div class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-1 fusion-mobile-menu-design-modern ">
							<div class="fusion-header-sticky-height"></div>
		<div class="fusion-header">
			<div class="fusion-row">
				
		<div class="fusion-logo" data-margin-top="20px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="http://www.worth.com">
					
																						
					<img src="//s14751.p467.sites.pressdns.com/wp-content/uploads/2016/04/Worth_35.png" width="75" height="35" alt="Worth" class="fusion-logo-1x fusion-standard-logo" />
																												<img src="//s14751.p467.sites.pressdns.com/wp-content/uploads/2016/01/Worth_logo.png" width="75" height="35" alt="Worth" style="max-height: 35px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
											
						<img src="//s14751.p467.sites.pressdns.com/wp-content/uploads/2016/02/worth_logo_white_mobile.png" alt="Worth" class="fusion-logo-1x fusion-mobile-logo-1x" />

																			<img src="http://s14751.p467.sites.pressdns.com/wp-content/uploads/2016/02/worth_logo_white_mobile.png" alt="Worth" class="fusion-logo-2x fusion-mobile-logo-2x" />
											
					<!-- sticky header logo -->
									</a>
								</div>
						<div class="fusion-main-menu"><ul id="menu-mainmenu" class="fusion-menu"><li  id="menu-item-91"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"  ><a  href="http://www.worth.com/work-2/"><span class="menu-text">WORK</span></a></li>
<li  id="menu-item-89"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"  ><a  href="http://www.worth.com/finance/"><span class="menu-text">FINANCE</span></a></li>
<li  id="menu-item-88"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 current-menu-item"  ><a  href="http://www.worth.com/life/"><span class="menu-text">LIFE</span></a></li>
<li  id="menu-item-69"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"  ><a  href="http://www.worth.com/advisors/"><span class="menu-text">ADVISORS</span></a></li>
<li  id="menu-item-95"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95 current-menu-item"  ><a  href="http://www.worth.com/experts/"><span class="menu-text">EXPERTS</span></a></li>
<li  id="menu-item-6192"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"  ><a  href="http://www.worth.com/destinations-2016/"><span class="menu-text">DESTINATIONS 2016</span></a></li>
</ul></div><div class="fusion-main-menu fusion-sticky-menu"><ul id="menu-mainmenu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"  ><a  href="http://www.worth.com/work-2/"><span class="menu-text">WORK</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"  ><a  href="http://www.worth.com/finance/"><span class="menu-text">FINANCE</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 current-menu-item"  ><a  href="http://www.worth.com/life/"><span class="menu-text">LIFE</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"  ><a  href="http://www.worth.com/advisors/"><span class="menu-text">ADVISORS</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95 current-menu-item"  ><a  href="http://www.worth.com/experts/"><span class="menu-text">EXPERTS</span></a></li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"  ><a  href="http://www.worth.com/destinations-2016/"><span class="menu-text">DESTINATIONS 2016</span></a></li>
</ul></div><div class="fusion-mobile-menu-icons"><a href="#" class="fusion-icon fusion-icon-bars"></a></div><div class="fusion-mobile-nav-holder"></div><div class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></div>			</div>
		</div>
						</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
						<div id="post-10900" class="post post-10900 type-post status-publish format-standard has-post-thumbnail hentry category-ben-halpert category-experts category-life">
															<h2 class="entry-title">How to Take Back Your Privacy</h2>						<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"> <span class="vcard"><span class="fn">Ben Halpert</span></span><span class="fusion-inline-sep">|</span><span class="updated" style="display:none;">2017-05-09T19:40:22+00:00</span><span>May 9, 2017 </span><span class="fusion-inline-sep">|</span><span class="print-btn" onclick="window.print();"><i class="fa fa-print"></i> PRINT</span></div></div>			<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-fullwidth-1  fusion-parallax-none nonhundred-percent-fullwidth" style="border-color:#eae9e9;border-bottom-width: 0px;border-top-width: 0px;border-bottom-style: solid;border-top-style: solid;padding-bottom:20px;padding-top:20px;padding-left:;padding-right:;background-color:#ffffff;"><style type="text/css" scoped="scoped">.fusion-fullwidth-1 {
                            padding-left: px !important;
                            padding-right: px !important;
                        }</style><div class="fusion-row"><span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"> <img alt="" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/05/OnlinePrivacy_featured.jpg" class="img-responsive"/></span><p><span class="wo_caption">© Maksim Kabakou/Shutterstock</span></p>
<div class="fusion-four-fifth fusion-layout-column fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><p style="font-size: 28px; line-height: 36px; color: #999999;"><span color="#999999"><span color="#999999"><span color="#999999"><span color="#999999"><span color="#999999"><span color="#999999"><span color="#999999"><span><span color="#999999" style="color: #999999;"><span style="font-size: 28px;">Four quick and easy ways to protect your online privacy. </span></span></span></span></span></span></span></span></span></span></p>
<div class="fusion-clearfix"></div></div></div><div class="fusion-one-fifth fusion-layout-column fusion-column-last fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="share-box fusion-sharing-box boxed-icons" style="background-color:#ffffff;" id="share-sidebar" data-title="How to Take Back Your Privacy by @benhalpert via @worthmag" data-link="http://worth.com/how-to-take-back-your-privacy"><h4 class="tagline" style="color:#bababa;"></h4><div class="fusion-social-networks boxed-icons" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://worth.com/how-to-take-back-your-privacy&amp;p&#091;images&#093;&#091;0&#093;=http://www.worth.com/wp-content/uploads/2017/05/OnlinePrivacy_thumb.jpg&amp;p&#091;title&#093;=How%20to%20Take%20Back%20Your%20Privacy%20by%20%40benhalpert%20via%20%40worthmag" target="_blank" style="color:#ffffff;background-color:#333333;border-color:#333333;border-radius:50%;" data-placement="top" data-title="Facebook" title="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/share?text=How%20to%20Take%20Back%20Your%20Privacy%20by%20%40benhalpert%20via%20%40worthmag&amp;url=http%3A%2F%2Fworth.com%2Fhow-to-take-back-your-privacy" target="_blank" style="color:#ffffff;background-color:#333333;border-color:#333333;border-radius:50%;" data-placement="top" data-title="Twitter" title="Twitter" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:?subject=How%20to%20Take%20Back%20Your%20Privacy%20by%20%40benhalpert%20via%20%40worthmag&amp;body=http%3A%2F%2Fworth.com%2Fhow-to-take-back-your-privacy" target="_self" style="color:#ffffff;background-color:#333333;border-color:#333333;border-radius:50%;" data-placement="top" data-title="Mail" title="Mail" data-toggle="tooltip"></a></div></div><div class="fusion-clearfix"></div></div></div><div class="fusion-clearfix"></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#eaeaea;border-top-width:1px;margin-left: auto;margin-right: auto;margin-top:10px;margin-bottom:10px;"></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-fullwidth-2  fusion-parallax-none nonhundred-percent-fullwidth" style="border-color:#eae9e9;border-bottom-width: 0px;border-top-width: 0px;border-bottom-style: solid;border-top-style: solid;padding-bottom:20px;padding-top:20px;padding-left:;padding-right:;background-color:#ffffff;"><style type="text/css" scoped="scoped">.fusion-fullwidth-2 {
                            padding-left: px !important;
                            padding-right: px !important;
                        }</style><div class="fusion-row"><div class="fusion-one-full fusion-layout-column fusion-column-last fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><p>Changes in privacy regulation often get attention in the mass media, but not clarity. Although the headlines are by design meant to illicit a wide range of emotional responses, the details about the actual impact of the privacy legislation are often woefully lacking.</p>
<p>Sometimes privacy regulation news is brought to the forefront of our attention because of political biases, like the swell of news articles that appeared after President Trump repealed an Internet Service Provider (ISP) focused regulatory change. This particular regulatory change, related to the selling of your browsing habits, had been signed into law—but not enacted—by the Obama administration.</p>
<p>Although it’s always worthwhile to ask yourself how the changing winds of privacy regulation impact you, your family and your business, a more important question to ask yourself is this: What am I doing to ensure my privacy so that changing regulations <i>won’t</i> impact me?</p>
<p>Online privacy is and will remain an issue here in the United States and around the world. There are some countries that regulate the privacy of their citizens’ data to the point where there are prohibitions limiting certain types of private data from leaving a country’s geographic borders. Although the intent of the legislation is often commendable, it’s pretty much impossible to stop a piece of data from crossing a specific geographic boundary.</p>
<p>No matter the intent of any legislation that may have been passed or that will be passed, and no matter what a specific piece of legislation from a country or collection of countries dictates, you are the only one who can truly control what happens to the privacy of your information—but only if you really want to. None of the solutions are easy, but they can help ensure your privacy.</p>
<p>Here are some steps that you can take to get your privacy back under your control.</p>
<ul>
<li>Want to secure the information you send and receive as it is transmitted online and stop the ISPs from accessing that info? Try <span class="wo_link"><a href="http://www.opera.com/" target="_blank">Opera VPN</a></span> for computers and mobile devices.</li>
<li>Looking to anonymize your web browsing? Give <span class="wo_link"><a href="https://www.torproject.org/projects/torbrowser.html.en" target="_blank">Tor</a></span> a try.</li>
<li>Want to stop advertisers from tracking you on each site you visit? Install the browser extension <span class="wo_link"><a href="https://www.eff.org/privacybadger" target="_blank">Privacy Badger</a></span>.</li>
<li>Want to use a search engine that doesn’t track your searches and associate the results with you? Visit <span class="wo_link"><a href="https://duckduckgo.com/" target="_blank">DuckDuckGo</a></span>.</li>
</ul>
<p>Using some of these privacy-enhancing tools might force you to make changes to your browsing habits, but some are less invasive to your browsing style than others. Try the tools out to see which ones work best for you, and take back your privacy from those that wish to profit from collecting and monetizing your past.</p>
<div class="fusion-clearfix"></div></div></div><div class="fusion-clearfix"></div></div></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#eaeaea;border-top-width:1px;margin-left: auto;margin-right: auto;margin-top:;margin-bottom:10px;"></div><div class="fusion-fullwidth fullwidth-box fusion-fullwidth-3  fusion-parallax-none nonhundred-percent-fullwidth" style="border-color:#eae9e9;border-bottom-width: 0px;border-top-width: 0px;border-bottom-style: solid;border-top-style: solid;padding-bottom:0px;padding-top:20px;padding-left:;padding-right:;background-color:#ffffff;"><style type="text/css" scoped="scoped">.fusion-fullwidth-3 {
                            padding-left: px !important;
                            padding-right: px !important;
                        }</style><div class="fusion-row"><div class="fusion-one-third fusion-layout-column fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><span class="fusion-imageframe imageframe-none imageframe-2 hover-type-none"><a class="fusion-no-lightbox" href="http://www.worth.com/ben-halpert" target="_self"> <img alt="Ben Halpert" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/12/Halpert_headshot_edited.jpg" class="img-responsive"/></a></span><div class="fusion-clearfix"></div></div></div><div class="fusion-two-third fusion-layout-column fusion-column-last fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="fusion-title title fusion-sep-none fusion-title-size-four" style="margin-top:0px;margin-bottom:5px;"><h4 class="title-heading-left"><span style="font-family: 'acumin-pro-condensed';">EXPERT</span></p>
<p style="font-family: 'playfair display'; font-size: 16px; font-weight: bold;"><a href="http://www.worth.com/ben-halpert">Ben Halpert<br />
</a><span style="font-weight: 300;" mce-data-marked="1">Founder, Savvy Cyber Kids</span></p>
</h4></div><p><span color="#999999" style="color: #999999;">Ben Halpert is the VP of Risk and Corporate Security at Ionic Security, Inc., and the <span>founder of 501(c)3 nonprofit Savvy Cyber Kids</span>. </span></p>
<div class="fusion-clearfix"></div></div></div><div class="fusion-clearfix"></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-single" style="border-color:#eaeaea;border-top-width:1px;margin-left: auto;margin-right: auto;margin-top:;margin-bottom:10px;"></div></div></div>
							</div>
									
			
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
	<div id="pyre_tabs-widget-2" class="widget fusion-tabs-widget pyre_tabs">		<div class="tab-holder tabs-widget">

			<div class="tab-hold tabs-wrapper">

				<ul id="tabs" class="tabset tabs">

											<li><a href="#tab-popular">Popular</a></li>
					
					
					
				</ul>

				<div class="tab-box tabs-container">

					
						<div id="tab-popular" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://www.worth.com/destinations-2016-san-diego/"><img width="52" height="50" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2015/02/SanDiego-52x50.jpg" class="attachment-tabs-img size-tabs-img wp-post-image" alt="" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://www.worth.com/destinations-2016-san-diego/">Destination 2016: San Diego</a>
												<div class="fusion-meta">
													Jun 21, 2016 												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.worth.com/destinations-2016-pittsburgh/"><img width="52" height="50" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/06/PNC-Park-52x50.jpg" class="attachment-tabs-img size-tabs-img wp-post-image" alt="" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://www.worth.com/destinations-2016-pittsburgh/">Destination 2016: Pittsburgh</a>
												<div class="fusion-meta">
													Jun 20, 2016 												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.worth.com/our-bizarro-world/"><img width="52" height="50" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/04/BizarroWorld_thumb-52x50.jpg" class="attachment-tabs-img size-tabs-img wp-post-image" alt="" srcset="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/04/BizarroWorld_thumb-52x50.jpg 52w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/04/BizarroWorld_thumb-300x295.jpg 300w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2017/04/BizarroWorld_thumb-32x32.jpg 32w" sizes="(max-width: 52px) 100vw, 52px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://www.worth.com/our-bizarro-world/">Our Bizarro World</a>
												<div class="fusion-meta">
													Apr 3, 2017 												</div>
											</div>
										</li>
									
																								</ul>
						</div>

					
					
									</div>
			</div>
		</div>
		</div><div id="tweets-widget-3" class="widget tweets"><div class="heading"><h4 class="widget-title">Recent Tweets</h4></div>			<div style="overflow:hidden">
									<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/@worthmag" data-widget-id="673965324954419200" data-tweet-limit = "2" data-width="" data-height="" width="" height="" data-theme="light" data-link-color="#000000" data-border-color="#e1e1e1" data-chrome="noheader nofooter noborders transparent">Twitter Tweets</a>
								<script>
					!function(d,s,id) {
						var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}
					} (document,"script","twitter-wjs");
				</script>
			</div>
		</div></div>
									
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			<div class="fusion-footer">						<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-1 fusion-widget-area">

									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12"><div id="text-6" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><img class="alignnone size-full wp-image-6" src="http://s14751.p467.sites.pressdns.com/wp-content/uploads/2016/01/Worth_Gold.png" alt="worth-logo" width="125" height="33" /></div>
		<div style="clear:both;"></div></div><div id="menu-widget-2" class="fusion-footer-widget-column widget menu">		<style type="text/css">
		#menu-widget-2 > .fusion-widget-menu ul {
						text-align: center;
					}
		#menu-widget-2 > .fusion-widget-menu li {
			display: inline-block;
		}
		#menu-widget-2 ul li a {
			display: inline-block;
			padding: 0;
			border: 0;
			color: #cccccc;
			font-size: 11px;
		}
		#menu-widget-2 ul li a:after {
			content: '|';
			color: #cccccc;
			padding-right: 25px;
			padding-left: 25px;
			font-size: 11px;
		}
		#menu-widget-2 ul li a:hover {
			color: #ffffff;
		}
		#menu-widget-2 ul li:last-child a:after {
			display: none;
		}
		#menu-widget-2 ul li .fusion-widget-cart-number {
			background-color: #ffffff;
			color: #cccccc;
		}
		#menu-widget-2 ul li.fusion-active-cart-icon .fusion-widget-cart-icon:after {
			color: #ffffff;
		}
		</style>
		<div class="fusion-widget-menu"><ul id="menu-footermenu" class="menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.worth.com/work-2/">WORK</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.worth.com/finance/">FINANCE</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394 current-menu-item"><a href="http://www.worth.com/life/">LIFE</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.worth.com/advisors/">ADVISORS</a></li>
<li id="menu-item-4774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774 current-menu-item"><a href="http://www.worth.com/experts/">EXPERTS</a></li>
<li id="menu-item-6190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6190"><a href="http://www.worth.com/destinations-2016/">DESTINATIONS 2016</a></li>
<li id="menu-item-4888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4888"><a href="http://www.worth.com/about/">ABOUT US</a></li>
<li id="menu-item-4301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4301"><a href="http://www.worth.com/contact/">Contact Us</a></li>
</ul></div><div style="clear:both;"></div></div></div>
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
											<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2016 Worth Group | All Rights Reserved | <a href="http://s14751.p467.sites.pressdns.com/terms-of-use/">Terms of Use</a> | <a href="http://s14751.p467.sites.pressdns.com/privacy-policy/">Privacy Policy</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#a6936d;" target="_blank" href="https://www.facebook.com/worthgroupllc" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#a6936d;" target="_blank" href="https://twitter.com/worthmag" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#a6936d;" target="_blank" href="https://www.youtube.com/channel/UCa1wA7CbH5qY-Axvp69VDPw" data-placement="top" data-title="Youtube" data-toggle="tooltip" title="Youtube"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#a6936d;" target="_blank" href="https://www.instagram.com/worthmag/" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style="color:#a6936d;" target="_blank" href="https://www.linkedin.com/company/worth-magazine" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
								</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

			<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-position-absolute shiftnav-toggle-main-align-center shiftnav-toggle-edge-left shiftnav-toggle-icon-x shiftnav-toggle-position-absolute" data-shiftnav-target="shiftnav-main"><span id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></span>	<span class="shiftnav-main-toggle-content shiftnav-toggle-main-block"><div class="menu-mainmenu-container"><ul id="menu-mainmenu-2" class="fusion-main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://www.worth.com/work-2/">WORK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="http://www.worth.com/finance/">FINANCE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88 current-menu-item"><a href="http://www.worth.com/life/">LIFE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://www.worth.com/advisors/">ADVISORS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95 current-menu-item"><a href="http://www.worth.com/experts/">EXPERTS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6192"><a href="http://www.worth.com/destinations-2016/">DESTINATIONS 2016</a></li>
</ul></div></span></div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
		<a href="http://s14751.p467.sites.pressdns.com">							<img width="408" height="99" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/03/worth_logo_white.png" class="attachment-full size-full" alt="" srcset="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/03/worth_logo_white.png 408w, http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/uploads/2016/03/worth_logo_white-300x73.png 300w" sizes="(max-width: 408px) 100vw, 408px" />					</a>	</div>
		<!-- ShiftNav Search Bar -->
	<div class="shiftnav-search">
		<form role="search" method="get" class="shiftnav-searchform" action="http://www.worth.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="shiftnav-search-input" />
			<input type="submit" class="shiftnav-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .shiftnav-search -->

	<nav class="shiftnav-nav"><ul id="menu-topmenu" class="shiftnav-menu shiftnav-targets-medium shiftnav-targets-text-large shiftnav-targets-icon-small shiftnav-indent-subs"><li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/work-2/">WORK</a></li><li id="menu-item-1871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1871 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/finance/">FINANCE</a></li><li id="menu-item-1873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1873 shiftnav-depth-0 current-menu-item"><a class="shiftnav-target"  href="http://www.worth.com/life/">LIFE</a></li><li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/advisors/">ADVISORS</a></li><li id="menu-item-4775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4775 shiftnav-depth-0 current-menu-item"><a class="shiftnav-target"  href="http://www.worth.com/experts/">EXPERTS</a></li><li id="menu-item-6191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6191 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/destinations-2016/">DESTINATIONS  2016</a></li><li id="menu-item-4251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4251 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/events-and-summits/">Events</a></li><li id="menu-item-3353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3353 shiftnav-depth-0 shiftnav-has-icon"><a class="shiftnav-target"  href="http://www.worth.com/about/"><i class="shiftnav-icon fa fa-bookmark"></i><span class="shiftnav-target-text">About</span></a></li><li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722 shiftnav-depth-0 shiftnav-has-icon"><a class="shiftnav-target"  href="http://www.worth.com/contact/"><i class="shiftnav-icon fa fa-phone-square"></i><span class="shiftnav-target-text">Contact</span></a></li><li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4977 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/subscribe/">Subscribe</a></li></ul></nav><!--<p style="text-align: center; padding: 10px;"><a href="https://www.facebook.com/worthgroupllc">[fontawesome icon="fa-facebook" circle="no" size="18px" iconcolor="#a6936d" circlecolor="#ffffff" circlebordercolor="#ffffff" rotate="" spin="no" animation_type="0" animation_direction="down" animation_speed="0.1" animation_offset="" alignment="" class="" id=""]</a> <a href="https://twitter.com/worthmag">[fontawesome icon="fa-twitter" circle="no" size="18px" iconcolor="#a6936d" circlecolor="#ffffff" circlebordercolor="#ffffff" rotate="" spin="no" animation_type="0" animation_direction="down" animation_speed="0.1" animation_offset="" alignment="" class="" id=""]</a> <a href="https://instagram.com/worthmag/">[fontawesome icon="fa-instagram" circle="no" size="18px" iconcolor="#a6936d" circlecolor="#ffffff" circlebordercolor="#ffffff" rotate="" spin="no" animation_type="0" animation_direction="down" animation_speed="0.1" animation_offset="" alignment="" class="" id=""]</a></p>-->

<div class="shiftnav-social">
			<div class="shiftnav-social-item"><a href="https://twitter.com/worthmag" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>
			<div class="shiftnav-social-item"><a href="https://www.facebook.com/worthgroupllc" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
			<div class="shiftnav-social-item"><a href="https://www.instagram.com/worthmag/" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>
			<div class="shiftnav-social-item"><a href="https://www.linkedin.com/company/worth-magazine" target="_blank" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></div>
		</div>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	


	<!-- ShiftNav #sn_menu -->
	<div class="shiftnav shiftnav-nojs shiftnav-sn_menu shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-sn_menu" data-shiftnav-id="sn_menu">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-instance-title">sn_menu</h3>
	<nav class="shiftnav-nav"><ul id="menu-ap" class="shiftnav-menu shiftnav-targets-medium shiftnav-targets-text-large shiftnav-targets-icon-small"><li id="menu-item-7075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7075 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/audemars-piguet-pilgrimage/">PILGRIMAGE</a></li><li id="menu-item-7229" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7229 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/audemars-piguet-heritage/">HERITAGE</a></li><li id="menu-item-8592" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8592 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/audemars-piguet-crucible/">CRUCIBLE</a></li><li id="menu-item-9130" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-9130 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.worth.com/audemars-piguet-testament/">TESTAMENT</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #sn_menu -->


			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.worth.com\/wp-json\/"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' defer='defer'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' defer='defer'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/script.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/lightbox.jquery.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/jquery.slimscroll.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"http:\/\/www.worth.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"40283116ed","protocol":"","theme_url":"http:\/\/www.worth.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"10","blog_pagination_type":"load_more_button","body_font_size":"16","carousel_speed":"2500","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"1","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"1","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-black","lightbox_slideshow_speed":"5000","lightbox_social":"0","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"0px","logo_margin_top":"20px","megamenu_max_width":"1100px","mobile_menu_design":"modern","nav_height":"65","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"990px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"1","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/main.min.js' async ></script> 
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","swipe_close":"off","swipe_open":"on","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/custom.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><div style="text-align: center; " class="worth-custom_top" data-id="4498" id="wo-post-ads"><div id='2' style="display: inline-block;">
<script type='text/javascript'>
handleAds(function(){
    googletag.cmd.push(function() { googletag.display('2'); });
}, '2');
</script>
</div></div><script>advads.move("#wo-post-ads", "div#wrapper > div#main", { method: "prependTo" });</script><script type="text/javascript">advanced_ads_pro.hasAd('4498', 'ad', null);</script><script>var advads_passive_cb = {}; jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb( advads_passive_cb );});</script><script>
/*
jQuery(document).ready( function(){
var $container = jQuery('.masonry-grid');
// initialize Masonry after all images have loaded  
$container.imagesLoaded( function() {
  $container.masonry({
itemSelector: '.block',
});
});
});
*/
</script>
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://14751-presscdn-0-20.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
